<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#003CD1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/I2vyTLsdxvNS3i1OnSyfEyQc4Xw=/16x16/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/5hQUGVznxV1BLITXmmkkhHayAHc=/32x32/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UirOHZFLoNidnNEPAFdkXcdIusI=/192x192/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0D_ME4of6abecQ0iuParspEMFOU=/256x256/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-LX3gwNkqQpqNLf24uRF5OXu4NU=/180x180/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f12.pmo.ee/8qhkRBqxXbVJGe-QlCTq_81i5vA=/1200x630/smart/nginx/o/2019/03/21/11883413t1h342c.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f12.pmo.ee/8qhkRBqxXbVJGe-QlCTq_81i5vA=/1200x630/smart/nginx/o/2019/03/21/11883413t1h342c.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Piret Noorhani: oma lugusid jagades tuleme inimestena üksteisel lähemale"><meta property="twitter:title" content="Piret Noorhani: oma lugusid jagades tuleme inimestena üksteisel lähemale"><meta property="og:url" content="https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale"><meta property="twitter:url" content="https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale"><meta property="og:site_name" content="ESTO 2019"><meta property="og:description" content="2019 ESTO meeskonda kuulub toimekaid eestlasi kõikjal üle ilma. VEMU peaarhivaar Piret Noorhani seisab hea selle eest, et valmib ülevaatenäitus ESTO ajaloost. VEMU ehk Torontos tegutseva Väliseesti Muuseumi ning ERM-i ehk Tartus paikneva Eesti Rahva Muuseumi koostöö «ESTO – üleilmse eestluse hoidja» on publikulavatakse publikule pidulikult 30. juunil. Milline on aga Pireti isiklik suhe ESTO-desse?"><meta property="twitter:description" content="2019 ESTO meeskonda kuulub toimekaid eestlasi kõikjal üle ilma. VEMU peaarhivaar Piret Noorhani seisab hea selle eest, et valmib ülevaatenäitus ESTO ajaloost. VEMU ehk Torontos tegutseva Väliseesti Muuseumi ning ERM-i ehk Tartus paikneva Eesti Rahva Muuseumi koostöö «ESTO – üleilmse eestluse hoidja» on publikulavatakse publikule pidulikult 30. juunil. Milline on aga Pireti isiklik suhe ESTO-desse?"><meta property="og:type" content="article"><meta property="article:section" content="Minu ESTO"><meta property="article:tag" content="eesti kirjandusmuuseum"><meta property="article:tag" content="erm"><meta property="article:tag" content="esto"><meta property="article:tag" content="esto 2019"><meta property="article:tag" content="Kanada"><meta property="article:tag" content="Postimees"><meta property="article:tag" content="san fransisco"><meta property="article:tag" content="Tallinn"><meta property="article:tag" content="Tartu"><meta property="article:tag" content="Toronto"><meta property="article:tag" content="Võru"><meta name="article:published_time" content="2019-03-22T07:57:20+02:00"><meta name="article:modified_time" content="2019-03-22T08:20:32+02:00"><meta name="description" content="2019 ESTO meeskonda kuulub toimekaid eestlasi kõikjal üle ilma. VEMU peaarhivaar Piret Noorhani seisab hea selle eest, et valmib ülevaatenäitus ESTO ajaloost. VEMU ehk Torontos tegutseva Väliseesti Muuseumi ning ERM-i ehk Tartus paikneva Eesti Rahva Muuseumi koostöö «ESTO – üleilmse eestluse hoidja» on publikulavatakse publikule pidulikult 30. juunil. Milline on aga Pireti isiklik suhe ESTO-desse?"><meta name="keywords" content="eesti kirjandusmuuseum, erm, esto, esto 2019, Kanada, Postimees, san fransisco, Tallinn, Tartu, Toronto, Võru"><link rel="canonical" href="https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://esto2019.postimees.ee/rss"><title>Piret Noorhani: oma lugusid jagades tuleme inimestena üksteisel lähemale - Minu ESTO - ESTO 2019</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-aadf3bf317a07c2fc618.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #003CD1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #003CD1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #003CD1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #003CD1 0%, #003CD1 100%);
    color: #003CD1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #003CD1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4907 article-6550787"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://esto2019.postimees.ee/search">R, 22.03.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://esto2019.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4907/8fe1d77df0572be2e03c465dac6f110a.svg" height="50" width="89" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://esto2019.postimees.ee/6532860/neli-kuud-alguseni-esto-2019-jouab-ule-soome-silla-eestisse" class="quote__text">“ESTO kultuuripäevad tähendavad jätkuvalt oma identiteedi teadvustamist ning pidevat arengut ja liikumist tuleviku suunas, rõhutades eestlust kui tervikut.&quot; </a><a href="https://esto2019.postimees.ee/6532860/neli-kuud-alguseni-esto-2019-jouab-ule-soome-silla-eestisse" class="quote__author section-border-color"><span class="slab section-font-color">Sirle Sööt, ESTO 2019 peakorraldaja</span></a></div><a href="https://esto2019.postimees.ee/6532860/neli-kuud-alguseni-esto-2019-jouab-ule-soome-silla-eestisse" class="quote__image"><img src="//f12.pmo.ee/1uj6zLurpSmeWYTZNFu6RLqIMwI=/72x72/smart/nginx/o/2019/03/08/11852050t1hdd1c.jpg" srcset="//f12.pmo.ee/1uj6zLurpSmeWYTZNFu6RLqIMwI=/72x72/smart/nginx/o/2019/03/08/11852050t1hdd1c.jpg, //f12.pmo.ee/P9TTMbpMXuBsc5rpwBAdGQW_pnY=/144x144/smart/nginx/o/2019/03/08/11852050t1hdd1c.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://esto2019.postimees.ee/section/4911" target="_self" class="menu-item">Uudised</a></div><div><a href="https://esto2019.postimees.ee/section/4910" target="_self" class="menu-item">Kes ja kus</a></div><div><a href="https://esto2019.postimees.ee/section/4912" target="_self" class="menu-item">Galerii</a></div><div><a href="https://esto2019.postimees.ee/section/4913" target="_self" class="menu-item section-font-color menu-item--active">Minu ESTO</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4907" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://esto2019.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4907/8fe1d77df0572be2e03c465dac6f110a.svg" height="45" width="80" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg section-branding--esto2019"><a href="https://esto2019.postimees.ee"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://esto2019.postimees.ee">ESTO 2019</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://esto2019.postimees.ee/section/4913">Minu ESTO</a></li><li class="breadcrumb-item">Piret Noorhani: oma lugusid jagades tuleme inimestena üksteisel lähemale</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Piret Noorhani: oma lugusid jagades tuleme inimestena üksteisel lähemale</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142215" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/T-QxiqOzfvofdy_Zg_tWBNRQqK8=/40x40/smart/nginx/o/2019/03/05/11843672t1h4c29.png" srcset="//f9.pmo.ee/T-QxiqOzfvofdy_Zg_tWBNRQqK8=/40x40/smart/nginx/o/2019/03/05/11843672t1h4c29.png, //f9.pmo.ee/_z32cI7QQj2arK1pYRkenxyj1hA=/80x80/smart/nginx/o/2019/03/05/11843672t1h4c29.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">ESTO 2019</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550787" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="11"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Piret%20Noorhani%3A%20oma%20lugusid%20jagades%20tuleme%20inimestena%20%C3%BCksteisel%20l%C3%A4hemale&url=https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550787" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Piret%20Noorhani%3A%20oma%20lugusid%20jagades%20tuleme%20inimestena%20%C3%BCksteisel%20l%C3%A4hemale&url=https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550787" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Piret Noorhani: oma lugusid jagades tuleme inimestena üksteisel lähemale&body=Tervitus,%20loe%20siit%3A%20https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale%3Futm_source%3Demail%26utm_content%3D6550787" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://esto2019.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">22. märts 2019, 8:11</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11883413" image-url="//f12.pmo.ee/YWG6btthHgyvqt0TaRzLHzVT6HU=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/21/11883413t1h342c.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11883413)" src="//f12.pmo.ee/2tRe8m1Ry5I8vXfn5ymMsfoH3yE=/685x410/smart/nginx/o/2019/03/21/11883413t1h342c.jpg" srcset="//f12.pmo.ee/2tRe8m1Ry5I8vXfn5ymMsfoH3yE=/685x410/smart/nginx/o/2019/03/21/11883413t1h342c.jpg, //f12.pmo.ee/6H-tmAOKM3-nYJ0UBlVuX3tnU5w=/1370x820/smart/nginx/o/2019/03/21/11883413t1h342c.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Baltic Heritage Newtorki president ja Väliseest Muuseumi VEMU peaarhivaar Piret Noorhani.</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>2019 ESTO meeskonda kuulub toimekaid eestlasi kõikjal üle ilma. VEMU peaarhivaar Piret Noorhani seisab hea selle eest, et valmib ülevaatenäitus ESTO ajaloost. VEMU ehk Torontos tegutseva Väliseesti Muuseumi ning ERM-i ehk Tartus paikneva Eesti Rahva Muuseumi koostöö «ESTO – üleilmse eestluse hoidja» on publikulavatakse publikule pidulikult 30. juunil. Milline on aga Pireti isiklik suhe ESTO-desse?</p></div><div class="article-body__item article-body__item--audio"><div class="article-audio article-audio--text-to-speech" itemprop="audio"><div class="article-audio-player"><video-player element-id="v-q8abvbiqqe" :preview-length="0" video-id="64587" video-stream-type="VOD" video-headline="6550787 Piret Noorhani: oma lugusid jagades tuleme inimestena üksteisel lähemale" media-type="audio" video-sources="https://s3.eestimeedia.ee/postimees-documents/heli/v1/ec92702c-a6fc-47eb-8db1-872edf3b643f.mp3," audio-controls-text="Kuula artiklit"></video-player></div><div class="audio-info"></div></div></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-2wetrggnko" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-ruf95p1jry" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-tpe8qqqhjv" data-keyvalues='[{"key": "article_length", "value": "medium"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Minu isiklik kokkupuude ESTO-dega piirdub osalemisega <a href="http://estonianworld.com/life/esto-2013-in-san-francisco-a-new-start-for-an-old-tradition/" target="_blank">2013. aastal San Fransiscos toimunud festivalil</a>. Läksin sinna Kanadas elava eestlasena, oma diasporaaelu neljandal aastal. Arhivaarina olin muidugi kursis ESTO-de uhke ajalooga. Samuti olin kuulnud palju isiklikke mälestusi, nii et teadsin, mida need festivalid väliseestlastele tähendasid. Lähiajaloost mäletasin ka diskussioone selle üle, kas ESTO-sid peaks enam üldse korraldama ja kui, siis kus – kas pigem Eestis või välismaal, seal, kus väliseestlased elavad. Arvamusi oli erinevaid.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Seepärast ei tulnud üllatusena, et 2013. aastal toimunud ESTO-st ei võtnud osa nii palju rahvast kui näiteks Stockhomis 1980. või Torontos 1984. aastal korraldatuist. Või et puudus tohutu rongkäik, kus eestlaste uhke sinimustvalge vägi igale linnakodanikule silma oleks hakanud. Selle asemel meelitas linlasi hoopis vikerkaarevärviline seltskond – ESTO-ga sama ajal toimuus linnas geiparaadi.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11883429" image-url="//f7.pmo.ee/yh3GNxYHjxhfyrzOq6e2mR4ECi8=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/21/11883429t1h66c2.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11883429)" src="//f7.pmo.ee/LQMQ-HbH3N5nkESjgZZqYpntOY0=/685x0/smart/nginx/o/2019/03/21/11883429t1h66c2.jpg" srcset="//f7.pmo.ee/LQMQ-HbH3N5nkESjgZZqYpntOY0=/685x0/smart/nginx/o/2019/03/21/11883429t1h66c2.jpg, //f7.pmo.ee/aJhJsQpapoSlh7DLdyICQvQ4cxA=/1370x0/smart/nginx/o/2019/03/21/11883429t1h66c2.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Piret Noorhani hoiab arhiiviriiulite vahel alles ka huumorisoont.</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6550787" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p>Väliseestlus on muutunud, nii nagu on muutunud maailm ja Eestigi selle sees. Ometi pole kusagile kadunud võõrsile elavate eestlaste vajadus aeg-ajalt suuremal hulgal kokku tulla ja oma identiteeti kinnitada. Tänu viimaste aastate väljarändele on eesti kogukonnad välismaal uute liikmete näol lisa saanud, on tekkinud lausa uued tõmbekeskused. Ka neil uutel tulijatel soov omadega kohtuda ja jagada eestlaseks olemise võlusid ja valusid. Seepärast ei maksa imestada, kui keegi jälle ESTO lipu haarab ning järjekordset suurkogunemist korraldama asub – une- ja jõudeajast vabatahtlikku tööd tehes.</p></div><div class="article-body__item article-body__item--htmlElement"><p>2019 ESTO juurde tõi mind mu praegune töö VEMU-s ehk Väliseesti Muuseumis Torontos. Oli aeg teha ülevaatenäitus ajaloolistest ESTO-dest. Koos Eesti Rahva Muuseumiga kuulutasime 2017. välja kogumisaktsiooni, et saada kogudesse juurde uusi materjale, mis näituse koostamist hõlbustaks. Aktsioon on ametlikult ammugi lõppenud, aga materjale laekub ikka veel.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p><span style="color:#0054A6;">Täname kõiki, kes võtsid vaevaks ja vastasid <a href="https://www.erm.ee/esto" target="_blank">küsimustikule</a> ning saatsid meile põnevat kraami!</span></p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Oleme saanud nii mälestusi kui fotosid, reisipäevikuid ja filmilinte, aga ka tühje ja täis õllepurke ning veinipudeleid, mis erinevate ESTO-de logosid kannavad. Näituse tegemine on täies hoos. VEMU ja ERM kõrvale on kaasatud Eesti Kirjandusmuuseum. <strong>Näitust «ESTO – üleilmse eestluse hoidja»</strong> saab esmalt näha 2019 suvel Tartus Eesti Rahva Muuseumis, seejärel mitmel pool mujal Eestis ja viimaks ka väliseesti kogukondades.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Alates 1972. aastast on toimunud üksteist ülemaailmset eestlaste kokkusaamist üheksas erinevas linnas. Lisaks võimalusele kohtuda teiste rahvuskaaslastega, alal hoida eestipärast kultuur, kasutati kokkusaamisi ka poliitilisteks demonstratsioonideks juhtimaks tähelepanu Eesti okupeerimisele. Näitusega tutvustame ESTO-de lugu kodu-eestlastele ja noorematele põlvkondadele, kes ise neist üritustest osa ei võtnud. Samuti annab näitus teenekatele osalenutele võimaluse taaskogeda ESTO-del tuntud ühtsust.</p></div><div class="article-body__item article-body__item--image"><figure class="figure figure--align-center" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11883468" image-url="//f11.pmo.ee/BBHFDNhOAzGuxe7kAvx4_P6R304=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/03/21/11883468t1h28fd.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11883468)" src="//f11.pmo.ee/yyF_RW1MmrEk8zMcAvQkPW2hFeA=/685x0/smart/nginx/o/2019/03/21/11883468t1h28fd.jpg" srcset="//f11.pmo.ee/yyF_RW1MmrEk8zMcAvQkPW2hFeA=/685x0/smart/nginx/o/2019/03/21/11883468t1h28fd.jpg, //f11.pmo.ee/BghqTFuBRJpB7l_nizmOmwPP-2s=/1370x0/smart/nginx/o/2019/03/21/11883468t1h28fd.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">BaltHerNet president Piret Noorhani koos kolleegidega Maarja Merivoo-Parro (Tallina Ülikoolist) ja Tiiu Kravtseviga (Rahvusarhiivist) ESTO 2013 infomessil.</p><p class="figure__caption--name" itemprop="creator">FOTO: Erakogu</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement"><p>Lisaks <a href="https://www.facebook.com/events/410039389554535/" target="_blank">ESTO näitusele</a> avatakse 2019 suvel Eestis rida teisigi väliseesti teemalisi näitusi <strong>Baltic Heritage Newtorki</strong> poolt koordineeratava väliseesti näituste festivali raames. Korraldajate lootus on, et nõnda oma lugusid jagades tuleme üksteisel lähemale. Praeguseks on koha leidnud või leidmas 15 erinevat väljapanekut Tartus, Tallinnas ja Võrus. Infot kõigi nende kohta hakkate saama <a href="http://facebook.com/esto2019" target="_blank">ESTO 2019</a> ja <a href="https://www.balther.net" target="_blank">BaltHerNeti veebilehe</a> kaudu, meedia ja sotsiaalmeedia vahendusel, aga ka siisnsamas, <a href="http://esto2019.postimees.ee" target="_blank">Postimehes</a>. Eestlased on muuseumisõbralik rahvas – loodame, et leiate tee meie näitustele!</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550787" class="article-share__item button article-share__item--facebook section-bg-color-after" data-content="11"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=Piret%20Noorhani%3A%20oma%20lugusid%20jagades%20tuleme%20inimestena%20%C3%BCksteisel%20l%C3%A4hemale&url=https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550787" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=Piret%20Noorhani%3A%20oma%20lugusid%20jagades%20tuleme%20inimestena%20%C3%BCksteisel%20l%C3%A4hemale&url=https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6550787" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20Piret Noorhani: oma lugusid jagades tuleme inimestena üksteisel lähemale&body=Tervitus,%20loe%20siit%3A%20https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale%3Futm_source%3Demail%26utm_content%3D6550787" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://esto2019.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://esto2019.postimees.ee/6550787/piret-noorhani-oma-lugusid-jagades-tuleme-inimestena-uksteisel-lahemale/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6550787" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6550787" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#003CD1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/59271/eesti-kirjandusmuuseum">eesti kirjandusmuuseum</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/18023/erm">erm</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/44955/esto">esto</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/580708/esto-2019">esto 2019</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/2773/kanada">Kanada</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/8792/postimees">Postimees</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/114982/san-fransisco">san fransisco</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/7145/tartu">Tartu</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/5433/toronto">Toronto</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/11243/voru">Võru</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-3wj7mtq761" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-r509fe59og" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-35772233ef331e5b3037.js" async></script></body></html>