<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#003CD1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/I2vyTLsdxvNS3i1OnSyfEyQc4Xw=/16x16/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/5hQUGVznxV1BLITXmmkkhHayAHc=/32x32/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UirOHZFLoNidnNEPAFdkXcdIusI=/192x192/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0D_ME4of6abecQ0iuParspEMFOU=/256x256/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-LX3gwNkqQpqNLf24uRF5OXu4NU=/180x180/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f11.pmo.ee/WVPihYJ_CTLe4OTP9oIY3XM7sYU=/1200x630/smart/nginx/o/2019/04/17/11956339t1h56be.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f11.pmo.ee/WVPihYJ_CTLe4OTP9oIY3XM7sYU=/1200x630/smart/nginx/o/2019/04/17/11956339t1h56be.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="ESTO 2019 tuur: Eesti kultuurirajad Helsingis"><meta property="twitter:title" content="ESTO 2019 tuur: Eesti kultuurirajad Helsingis"><meta property="og:url" content="https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis"><meta property="twitter:url" content="https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis"><meta property="og:site_name" content="ESTO 2019"><meta property="og:description" content="«Helsingi on eestlane,» väidab muie suunurgas Eesti-teadmatuse-vähendaja ning estofiil Pekka Linnainen ning ta ei eksi. Just tema eestvõttel saavad huvilised ESTO 2019 festivali esimesel õhtul võimaluse leida ja otsida Helsingist eestlaste jalajälgi."><meta property="twitter:description" content="«Helsingi on eestlane,» väidab muie suunurgas Eesti-teadmatuse-vähendaja ning estofiil Pekka Linnainen ning ta ei eksi. Just tema eestvõttel saavad huvilised ESTO 2019 festivali esimesel õhtul võimaluse leida ja otsida Helsingist eestlaste jalajälgi."><meta property="og:type" content="article"><meta property="article:section" content="Kes ja kus"><meta property="article:tag" content="Eesti"><meta property="article:tag" content="esto"><meta property="article:tag" content="esto 2019"><meta property="article:tag" content="ev100"><meta property="article:tag" content="helsingi"><meta property="article:tag" content="jean sibelius"><meta property="article:tag" content="Soome"><meta property="article:tag" content="Tallinn"><meta property="article:tag" content="Tartu"><meta name="article:published_time" content="2019-04-17T09:52:03+03:00"><meta name="article:modified_time" content="2019-04-17T12:59:07+03:00"><meta name="description" content="«Helsingi on eestlane,» väidab muie suunurgas Eesti-teadmatuse-vähendaja ning estofiil Pekka Linnainen ning ta ei eksi. Just tema eestvõttel saavad huvilised ESTO 2019 festivali esimesel õhtul võimaluse leida ja otsida Helsingist eestlaste jalajälgi."><meta name="keywords" content="Eesti, esto, esto 2019, ev100, helsingi, jean sibelius, Soome, Tallinn, Tartu"><link rel="canonical" href="https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://esto2019.postimees.ee/rss"><title>ESTO 2019 tuur: Eesti kultuurirajad Helsingis - Kes ja kus - ESTO 2019</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-f04b94cbbbb2a5ee1018.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #003CD1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before {
    background-color: #003CD1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #003CD1;
  }

  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #003CD1 0%, #003CD1 100%);
    color: #003CD1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #003CD1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script></head><body class="section-4907 article-6571396"><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlBPUlQiOjMwOTAsIlBST1RPQ09MIjoiaHR0cHMiLCJFTlZJUk9OTUVOVCI6InByb2R1Y3Rpb24iLCJUSFVNQk9SX0tFWSI6ImE0MzU4NmMyMGZjMjlhNWI4MjliOGRmODBiMjU4NjY0ODgxZGNlYmRjMjliMDIzNGZlYjEzMzhiIiwiREVGQVVMVF9NQVhfQUdFIjoiMTAiLCJERUZBVUxUX1NfTUFYX0FHRSI6IjE4MCIsIlZFUlNJT04iOiI1LjU5LjIiLCJXRUFUSEVSX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC93ZWF0aGVyXC92NCIsIlBMQUNFU19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcGxhY2VzXC92MSIsIlZFTExPX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC92ZWxsb1wvdjEuNSIsIk1XRUJfRU1VTEFURV9QSE9ORSI6ZmFsc2UsIk5BVElWRV9BUFBTIjp7ImxlZ2FjeVJlZ2V4U3RyaW5nIjoiUG9zdGltZWVzLU5hdGl2ZTogKFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKyk7KFteO1xcc10rKSIsInJlZ2V4U3RyaW5nIjoiXiguKz8pLShbYS16QS1aXSs/KVxcXC8oLis/KVxccy4rIiwiYXBwcyI6eyJtYWluIjp7ImZyb250UGFnZVVybCI6Ind3dy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzIn0sInNwb3J0Ijp7ImZyb250UGFnZVVybCI6InNwb3J0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNTcG9ydCJ9LCJydXMiOnsiZnJvbnRQYWdlVXJsIjoicnVzLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQb3N0aW1lZXNSdXMifSwiZWx1MjQiOnsiZnJvbnRQYWdlVXJsIjoiZWx1MjQucG9zdGltZWVzLmVlIiwibmFtZSI6IkVsdTI0In0sImlsbWFqYWFtIjp7ImZyb250UGFnZVVybCI6ImlsbWFqYWFtLnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJJbG1hamFhbSJ9LCJwcm9nbm96Ijp7ImZyb250UGFnZVVybCI6InByb2dub3oucG9zdGltZWVzLmVlIiwibmFtZSI6IlByb2dub3oifSwidHZuZXQiOnsiZnJvbnRQYWdlVXJsIjoid3d3LnR2bmV0Lmx2IiwibmFtZSI6IlRWTmV0In0sInR2bmV0cnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldFJ1cyJ9LCJhcG9sbG8iOnsiZnJvbnRQYWdlVXJsIjoid3d3LmFwb2xsby5sdiIsIm5hbWUiOiJBcG9sbG8ifX19fQ==eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://esto2019.postimees.ee/search">K, 17.04.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://esto2019.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4907/8fe1d77df0572be2e03c465dac6f110a.svg" height="50" width="89" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://esto2019.postimees.ee/6532860/neli-kuud-alguseni-esto-2019-jouab-ule-soome-silla-eestisse" class="quote__text">„Uskumatult tähtis on, et ESTO pärandit käsitletakse austusega. See mängis üliolulist kultuurilist ja poliitilist rolli ning eestlased üle maailma peavad seda ajalugu mäletama.“ </a><a href="https://esto2019.postimees.ee/6532860/neli-kuud-alguseni-esto-2019-jouab-ule-soome-silla-eestisse" class="quote__author section-border-color"><span class="slab section-font-color">Aavo Reinfeldt</span></a></div><a href="https://esto2019.postimees.ee/6532860/neli-kuud-alguseni-esto-2019-jouab-ule-soome-silla-eestisse" class="quote__image"><img src="//f8.pmo.ee/tB9oYcnpuU5vNQOkBGJUx082Xcw=/72x72/filters:focal(76x111:1793x1111)/nginx/o/2019/02/24/11820604t1hd5eb.jpg" srcset="//f8.pmo.ee/tB9oYcnpuU5vNQOkBGJUx082Xcw=/72x72/filters:focal(76x111:1793x1111)/nginx/o/2019/02/24/11820604t1hd5eb.jpg, //f8.pmo.ee/naPGslPn6zF1Q8IOFpqsfEi50wE=/144x144/filters:focal(76x111:1793x1111)/nginx/o/2019/02/24/11820604t1hd5eb.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://poliitika.postimees.ee" target="_self" class="menu-item">Valimised 2019</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://esto2019.postimees.ee/section/4911" target="_self" class="menu-item">Uudised</a></div><div><a href="https://esto2019.postimees.ee/section/4910" target="_self" class="menu-item section-font-color menu-item--active">Kes ja kus</a></div><div><a href="https://esto2019.postimees.ee/section/4912" target="_self" class="menu-item">Galerii</a></div><div><a href="https://esto2019.postimees.ee/section/4913" target="_self" class="menu-item">Minu ESTO</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4907" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://esto2019.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4907/8fe1d77df0572be2e03c465dac6f110a.svg" height="45" width="80" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg section-branding--esto2019"><a href="https://esto2019.postimees.ee"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://esto2019.postimees.ee">ESTO 2019</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://esto2019.postimees.ee/section/4910">Kes ja kus</a></li><li class="breadcrumb-item">ESTO 2019 tuur: Eesti kultuurirajad Helsingis</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">ESTO 2019 tuur: Eesti kultuurirajad Helsingis<div class="article-headline--additional">27. juuni</div></h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142215" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/T-QxiqOzfvofdy_Zg_tWBNRQqK8=/40x40/smart/nginx/o/2019/03/05/11843672t1h4c29.png" srcset="//f9.pmo.ee/T-QxiqOzfvofdy_Zg_tWBNRQqK8=/40x40/smart/nginx/o/2019/03/05/11843672t1h4c29.png, //f9.pmo.ee/_z32cI7QQj2arK1pYRkenxyj1hA=/80x80/smart/nginx/o/2019/03/05/11843672t1h4c29.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">ESTO 2019</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571396" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=ESTO%202019%20tuur%3A%20Eesti%20kultuurirajad%20Helsingis&url=https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571396" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=ESTO%202019%20tuur%3A%20Eesti%20kultuurirajad%20Helsingis&url=https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571396" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20ESTO 2019 tuur: Eesti kultuurirajad Helsingis&body=Tervitus,%20loe%20siit%3A%20https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis%3Futm_source%3Demail%26utm_content%3D6571396" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://esto2019.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><span class="article__publish-date" itemprop="datePublished">17. aprill 2019, 12:55</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="11956339" image-url="//f11.pmo.ee/O11gnPAcaBkEXhgKb8GVuYYRtWM=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/04/17/11956339t1h56be.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 11956339)" src="//f11.pmo.ee/ZvAgMvL2Ysh2QGLce_aCojgp2ng=/685x410/smart/nginx/o/2019/04/17/11956339t1h56be.jpg" srcset="//f11.pmo.ee/ZvAgMvL2Ysh2QGLce_aCojgp2ng=/685x410/smart/nginx/o/2019/04/17/11956339t1h56be.jpg, //f11.pmo.ee/wY0LSF2RkvliBJavqrJO5J8i-Y4=/1370x820/smart/nginx/o/2019/04/17/11956339t1h56be.jpg 2x"><figcaption class="figure__caption"><p class="figure__caption--name" itemprop="creator">FOTO: pixabay.com</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>«Helsingi on eestlane,» väidab muie suunurgas Eesti-teadmatuse-vähendaja ning estofiil Pekka Linnainen ning ta ei eksi. Just tema eestvõttel saavad huvilised <a href="http://estofestival.com" target="_blank">ESTO 2019 festivali</a> esimesel õhtul võimaluse leida ja otsida Helsingist eestlaste jalajälgi.</p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-v2scm94h3d" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-dwnmb8c6k1" data-sizes="tower"></div></div></div></aside></div></div><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-kzrtpywhlw" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Kus asuvad Soome pealinnas Eesti Vabadussõja kangelastele püstitatud mälestusemärgid? Kes oli see eestlastest abielupaar, kes maailmakuulsale heliloojale Jean Sibeliusele jalatseid müüs ning kus Helsingis täpselt nende äri asus? Milline on Eesti saatkonnahoone lugu? Millist rolli mängis Eesti ajaloos Soome presidendiloss? Millist lugu kõneleb eestlastest Hietaniemi kalmistu?</p></div><div class="article-body__item article-body__item--htmlElement"><p>Neile ja veel paljudele teistele küsimustele saab vastused igaüks, kes võtab ette ESTO 2019 programmi kuuluva kultuurikallakuga orienteerumise. <strong>Jalgrattatuur toimub neljapäeval, 27. juunil ning algab kell 17. </strong>Tähelepanuväärsete peatuste kaarti näed <a href="https://www.google.com/maps/d/u/0/viewer?msa=0&amp;ll=60.16752004502964%2C24.937934999999925&amp;spn=0.023185%2C0.084543&amp;mid=1uRjGDZ-YZ9AlgkEZ8DMeMTGbnsI&amp;z=13" target="_blank">SIIT</a>.</p></div><div class="article-body__item article-body__item--htmlElement"><p></p><div class="iframeResponsiveContainer" style="width: 100%; position: relative; padding-top: 75%;"><iframe height="480" src="https://www.google.com/maps/d/embed?mid=1uRjGDZ-YZ9AlgkEZ8DMeMTGbnsI" width="640" style="position: absolute; top: 0px; left: 0px; width: 100%; height: 100%;"></iframe></div><p></p></div><div class="article-body__item article-body__item--htmlElement"><p>Rohkem infot ESTO 2019 festivali kohta leiab <a href="http://estofestival.com/" target="_blank">SIIT</a>. </p></div><div class="article-body__item article-body__item--htmlElement"><p>EV100 juubeliprogrammi kuuluva festivali ESTO 2019 teema on «Meie tulevik» ning sündmuste fookuses on noored. Sümboleid, olnut ja olevat tulevikuks lõimiv programm pakub arutelusid, uusi kontakte, mõtlemisainet, äratundmisrõõmu ja meelelahutust kõigile huvilistele. Nädalane festival leiab aset järjest kahes riigis – Soomes ja Eestis ning kolmes linnas – Helsingis, Tartus ja Tallinnas. ESTO 2019 toimub 27. juunist 3. juulini.</p></div></div><div class="article-content"><div class="article-bottom-share"><div class="article-share inline-flex flex--wrap article-share--top"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571396" class="article-share__item button article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://twitter.com/share?text=ESTO%202019%20tuur%3A%20Eesti%20kultuurirajad%20Helsingis&url=https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571396" class="article-share__item article-share__item--twitter button"><span class="article-share__image-container social-button social-button--twitter"></span> <span class="article-share__text">jaga</span> </a><a target="_blank" href="https://www.linkedin.com/shareArticle?title=ESTO%202019%20tuur%3A%20Eesti%20kultuurirajad%20Helsingis&url=https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6571396" class="article-share__item article-share__item--linkedin button"><span class="article-share__image-container social-button social-button--linkedin"></span> <span class="article-share__text">jaga</span> </a><a href="mailto:?subject=Lugemissoovitus%3A%20ESTO 2019 tuur: Eesti kultuurirajad Helsingis&body=Tervitus,%20loe%20siit%3A%20https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis%3Futm_source%3Demail%26utm_content%3D6571396" class="article-share__item article-share__item--mail button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/email.svg" height="14" width="14"> </span><span class="article-share__text">E-post</span> </a><a href="javascript:window.print()" class="article-share__item article-share__item--print button"><span class="article-share__image-container"><img src="/v5/img/icons/sharing/print.svg" height="13" width="13"> </span><span class="article-share__text">prindi</span> </a><a target="_blank" href="https://esto2019.postimees.ee/hint" class="article-share__item article-share__item--hint button"><span class="article-share__image-container"><img src="/v5/img/icons/vihje.svg" height="14" width="14"> </span><span class="article-share__text">saada vihje</span> </a><a href="https://esto2019.postimees.ee/6571396/esto-2019-tuur-eesti-kultuurirajad-helsingis/comments" class="article-share__item article-share__item--comments button section-bg-color-after"><span class="article-share__image-container"><img src="/v5/img/icons/comment.svg" height="14" width="14"> </span><span class="article-share__text">Kommentaarid</span></a></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6571396" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6571396" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#003CD1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/5351/eesti">Eesti</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/44955/esto">esto</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/580708/esto-2019">esto 2019</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/471497/ev100">ev100</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/11928/helsingi">helsingi</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/132520/jean-sibelius">jean sibelius</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/1043/soome">Soome</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/8409/tallinn">Tallinn</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/7145/tartu">Tartu</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-6wr6eqhxk7" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-uoycp3k4xm" data-sizes="tower"></div></div></div></aside></div></div><div class="article"></div></article><section class="structured-content"></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-7ca5f21e522b03674370.js" async></script></body></html>