<!DOCTYPE html><html lang="et" class="device-desktop"><head><meta charset="utf-8"><script src="https://browser.plumbr.io/pa.js" crossorigin="anonymous" data-plumbr='{
        "accountId":"qk1g54uas13pc1uttjdjfhpn5",
        "appName":"WHITE_UNICORN_production",
        "serverUrl":"https://bdr.plumbr.io"
    }'></script><meta name="viewport" id="viewport-meta" content="width=1030"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#003CD1"><link rel="icon" type="image/png" sizes="16x16" href="//f10.pmo.ee/I2vyTLsdxvNS3i1OnSyfEyQc4Xw=/16x16/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="icon" type="image/png" sizes="32x32" href="//f10.pmo.ee/5hQUGVznxV1BLITXmmkkhHayAHc=/32x32/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="icon" type="image/png" sizes="192x192" href="//f10.pmo.ee/UirOHZFLoNidnNEPAFdkXcdIusI=/192x192/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="icon" type="image/png" sizes="256x256" href="//f10.pmo.ee/0D_ME4of6abecQ0iuParspEMFOU=/256x256/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><link rel="apple-touch-icon" href="//f10.pmo.ee/-LX3gwNkqQpqNLf24uRF5OXu4NU=/180x180/smart/https://f.pmo.ee/logos/4907/e04f7e14ebb09e1ddab594f6026f71e4.png"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/uyH70VHb1w-tSsR986x6fvJZqTU=/1200x630/filters:focal(7x6:945x530)/nginx/o/2019/06/10/12247215t1hf1d4.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/uyH70VHb1w-tSsR986x6fvJZqTU=/1200x630/filters:focal(7x6:945x530)/nginx/o/2019/06/10/12247215t1hf1d4.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Rootsi eesti noored asutasid oma organisatsiooni"><meta property="twitter:title" content="Rootsi eesti noored asutasid oma organisatsiooni"><meta property="og:url" content="https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni"><meta property="twitter:url" content="https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni"><meta property="og:site_name" content="ESTO 2019"><meta property="og:description" content="9. juunil asutati Stockholmis noorteorganisatsioon Eesti Noored Rootsis. Noorteorganisatsiooni eesmärk on ühendada Rootsis elavaid 14-26 aastaseid eesti noori ning esindada neid kontaktide arendamisel Eesti riigi ja teiste noorteorganisatsioonidega maailmas."><meta property="twitter:description" content="9. juunil asutati Stockholmis noorteorganisatsioon Eesti Noored Rootsis. Noorteorganisatsiooni eesmärk on ühendada Rootsis elavaid 14-26 aastaseid eesti noori ning esindada neid kontaktide arendamisel Eesti riigi ja teiste noorteorganisatsioonidega maailmas."><meta property="og:type" content="article"><meta property="article:section" content="Uudised"><meta property="article:tag" content="ameerika"><meta property="article:tag" content="eelk"><meta property="article:tag" content="esto"><meta property="article:tag" content="Kanada"><meta property="article:tag" content="Soome"><meta name="article:published_time" content="2019-06-10T08:55:38+03:00"><meta name="article:modified_time" content="2019-06-10T09:18:59+03:00"><meta name="description" content="9. juunil asutati Stockholmis noorteorganisatsioon Eesti Noored Rootsis. Noorteorganisatsiooni eesmärk on ühendada Rootsis elavaid 14-26 aastaseid eesti noori ning esindada neid kontaktide arendamisel Eesti riigi ja teiste noorteorganisatsioonidega maailmas."><meta name="keywords" content="ameerika, eelk, esto, Kanada, Soome"><link rel="canonical" href="https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://esto2019.postimees.ee/rss"><title>Rootsi eesti noored asutasid oma organisatsiooni - Uudised - ESTO 2019</title><link href="https://f.pmo.ee/fonts/TabacSans.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/TabacSlab.css" rel="stylesheet"><link href="/build-wu-v5/app-52a045ae8beb86efcd90.css" rel="stylesheet" type="text/css"><style>.section-font-color,
  .section-font-color-hover:hover,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before,
  .article-body__item--highlightedContent ul li:before {
    color: #003CD1;
  }

  .section-bg-color-hover:hover,
  .section-bg-color,
  .section-bg-color-after:after,
  .section-bg-color-before:before,
  .reacting__menu:hover .reacting__cross {
    background-color: #003CD1;
  }

  .section-border-color-hover:hover,
  .section-border-color,
  .section-border-color-after:after {
    border-color: #003CD1;
  }

  .my-media-link,
  .article-body__item--highlightedContent a,
  .article-body__item--htmlElement a {
    background-image: linear-gradient(to right, #003CD1 0%, #003CD1 100%);
    color: #003CD1;
  }

  .section-bg-color-hover-with-opacity:hover {
    background-color: rgba(, , , 0.10);
  }

  .section-color-fill {
    fill: #003CD1;
  }</style><script>var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function () {
      googletag.pubads().collapseEmptyDivs(true, true);
      googletag.pubads().disableInitialLoad();
      googletag.pubads().enableVideoAds();
      googletag.pubads().enableSingleRequest();
      googletag.enableServices();
    });</script><script src="//www.googletagservices.com/tag/js/gpt.js" async defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.useCanonical = true;</script><script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script></head><body class="section-4907 article-6680148"><div id="vDRIJsNa6y"><div class="adBanner ad dfp ad01" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window._APP_ = { config: "FBfTkFNRSI6IldoaXRlIFVuaWNvcm4iLCJBUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvcmVzdFwvdjEiLCJGRUVEX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9mZWVkXC92MSIsIlJFQUNUSU5HX0FQSV9VUkwiOiJodHRwczpcL1wvc2VydmljZXMucG9zdGltZWVzLmVlXC9yZWFnZWVyaVwvdjEiLCJQT1JUIjozMDkwLCJQUk9UT0NPTCI6Imh0dHBzIiwiRU5WSVJPTk1FTlQiOiJwcm9kdWN0aW9uIiwiVEhVTUJPUl9LRVkiOiJhNDM1ODZjMjBmYzI5YTViODI5YjhkZjgwYjI1ODY2NDg4MWRjZWJkYzI5YjAyMzRmZWIxMzM4YiIsIkRFRkFVTFRfTUFYX0FHRSI6IjEwIiwiREVGQVVMVF9TX01BWF9BR0UiOiIxODAiLCJWRVJTSU9OIjoiNS41OS4yIiwiV0VBVEhFUl9BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvd2VhdGhlclwvdjQiLCJQTEFDRVNfQVBJX1VSTCI6Imh0dHBzOlwvXC9zZXJ2aWNlcy5wb3N0aW1lZXMuZWVcL3BsYWNlc1wvdjEiLCJWRUxMT19BUElfVVJMIjoiaHR0cHM6XC9cL3NlcnZpY2VzLnBvc3RpbWVlcy5lZVwvdmVsbG9cL3YxLjUiLCJNV0VCX0VNVUxBVEVfUEhPTkUiOmZhbHNlLCJOQVRJVkVfQVBQUyI6eyJsZWdhY3lSZWdleFN0cmluZyI6IlBvc3RpbWVlcy1OYXRpdmU6IChbXjtcXHNdKyk7KFteO1xcc10rKTsoW147XFxzXSspOyhbXjtcXHNdKykiLCJyZWdleFN0cmluZyI6Il4oLis/KS0oW2EtekEtWl0rPylcXFwvKC4rPylcXHMuKyIsImFwcHMiOnsibWFpbiI6eyJmcm9udFBhZ2VVcmwiOiJ3d3cucG9zdGltZWVzLmVlIiwibmFtZSI6IlBvc3RpbWVlcyJ9LCJzcG9ydCI6eyJmcm9udFBhZ2VVcmwiOiJzcG9ydC5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzU3BvcnQifSwicnVzIjp7ImZyb250UGFnZVVybCI6InJ1cy5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiUG9zdGltZWVzUnVzIn0sImVsdTI0Ijp7ImZyb250UGFnZVVybCI6ImVsdTI0LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJFbHUyNCJ9LCJpbG1hamFhbSI6eyJmcm9udFBhZ2VVcmwiOiJpbG1hamFhbS5wb3N0aW1lZXMuZWUiLCJuYW1lIjoiSWxtYWphYW0ifSwicHJvZ25veiI6eyJmcm9udFBhZ2VVcmwiOiJwcm9nbm96LnBvc3RpbWVlcy5lZSIsIm5hbWUiOiJQcm9nbm96In0sInR2bmV0Ijp7ImZyb250UGFnZVVybCI6Ind3dy50dm5ldC5sdiIsIm5hbWUiOiJUVk5ldCJ9LCJ0dm5ldHJ1cyI6eyJmcm9udFBhZ2VVcmwiOiJydXMudHZuZXQubHYiLCJuYW1lIjoiVFZOZXRSdXMifSwiYXBvbGxvIjp7ImZyb250UGFnZVVybCI6Ind3dy5hcG9sbG8ubHYiLCJuYW1lIjoiQXBvbGxvIn19fX0=eyJBU", device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWV9eyJpc" };
    window.language = "et";
    window.secureDomain = "secure.postimees.ee";
    window.isDetected = true;</script><div class="root"><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp-ad--load-instantly dfp_ad" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat-small" data-sizes="sitehat"></div></div><div class="notifications-container notifications-container--article no-lead-media"><cookie-notification class="section-font-color"></cookie-notification><div class="browser-notification-container section-bg-color"><browser-notification></browser-notification></div></div><header class="site-header"><div class="layout"><div class="site-header__top flex flex--align-items-center flex--justify-content-space-between"><a class="date" href="https://esto2019.postimees.ee/search">E, 10.06.2019</a><weather-block default-location="Tallinn" language="et" weather-url="ilmajaam.postimees.ee" country="estonia"></weather-block><horoscope-header-block horoscope-domain="sobranna.postimees.ee"></horoscope-header-block><div class="flex"><div class="menu-items menu-items--top"><div><a href="https://www.postimees.ee/contact" target="_blank" class="menu-item">Klienditugi</a></div><div><a href="https://www.postimees.ee/hint" target="_blank" class="menu-item menu-item--important">Vihja</a></div><div><a href="https://tellimine.ee/est/ajalehed/postimees" target="_blank" class="menu-item">Telli leht</a></div><div><a href="http://kuulutus.postimees.ee/" target="_blank" class="menu-item">Kuuluta</a></div><div><a href="https://reklaam.eestimeedia.ee/" target="_blank" class="menu-item">Reklaam</a></div><div><a href="https://www.postimees.ee/uudiskiri" target="_blank" class="menu-item">Uudiskiri</a></div><div><a href="https://rus.postimees.ee" target="_blank" class="menu-item">RUS</a></div><div><a href="https://news.postimees.ee" target="_blank" class="menu-item">ENG</a></div><user-avatar></user-avatar></div><div class="icons flex flex--align-items-center"><search-icon class="icon icon--search" hover-color="#9f9f9f" height="16" width="16" onclick="triggerEvent('searchBtnClick')"></search-icon></div></div></div><div class="gradient-separator--before"></div><div class="midblock-container flex flex--justify-content-space-between"><a href="https://esto2019.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4907/8fe1d77df0572be2e03c465dac6f110a.svg" height="50" width="89" alt="Postimees"></a><div class="quote-container flex flex--equal-width"><div class="content flex flex--direction-column flex--justify-content-center flex--equal-width"><a href="https://esto2019.postimees.ee/6576853/loe-kuidas-ja-mida-teeb-just-nuud-esto-2019-toimkond" class="quote__text">Olen väga tänulik ESTO 2019 toimkonnale, kes õpingute ja palgatöö kõrvalt õhinapõhiselt tegutseb ning suudab meie iganädalastel virtuaalsetel koosolekutel loovalt kaasa mõelda. </a><a href="https://esto2019.postimees.ee/6576853/loe-kuidas-ja-mida-teeb-just-nuud-esto-2019-toimkond" class="quote__author section-border-color"><span class="slab section-font-color">Sirle Sööt, ESTO 2019 peakorraldaja</span></a></div><a href="https://esto2019.postimees.ee/6576853/loe-kuidas-ja-mida-teeb-just-nuud-esto-2019-toimkond" class="quote__image"><img src="//f10.pmo.ee/KDyN1Rwo6aKe3RG-tsJ6dcby9lo=/72x72/filters:focal(9x162:1360x1052)/nginx/o/2019/04/29/12014478t1hff89.jpg" srcset="//f10.pmo.ee/KDyN1Rwo6aKe3RG-tsJ6dcby9lo=/72x72/filters:focal(9x162:1360x1052)/nginx/o/2019/04/29/12014478t1hff89.jpg, //f10.pmo.ee/7tOba2tyPdG2z5N4YPSw6chxgJo=/144x144/filters:focal(9x162:1360x1052)/nginx/o/2019/04/29/12014478t1hff89.jpg 2x"></a></div></div></div><div class="header-logo__bottom-gradient gradient-separator--after"><div class="dfp-ad dfp-ad--horizontal dfp-ad--header"><div class="dfp-ad__ad dfp_ad" data-path="/660" id="dfp-under-logo" data-ignore-adpositions="true" data-sizes="horizontalUnder400"></div></div></div></header><nav class="layout menu-items menu-items--main hidden-sections-container slab js-sticky-menu"><div class="burger-container menu-item" onclick="triggerEvent('burgerBtnClick')" onmouseenter="triggerEvent('burgerBtnHover')" data-label="Kõik"><div class="burger-lines"><span class="burger__line"></span> <span class="burger__line"></span></div></div><div><a href="https://www.postimees.ee" target="_self" class="menu-item">PM</a></div><div><a href="https://www.postimees.ee/section/3329" target="_self" class="menu-item">Laulupidu</a></div><div><a href="https://arvamus.postimees.ee" target="_self" class="menu-item">Arvamus</a></div><div><a href="https://meieeesti.postimees.ee" target="_self" class="menu-item">Meie Eesti</a></div><div><a href="https://majandus24.postimees.ee" target="_self" class="menu-item">Majandus</a></div><div><a href="https://www.postimees.ee/section/123" target="_self" class="menu-item">Maailm</a></div><div><a href="https://kultuur.postimees.ee" target="_self" class="menu-item">Kultuur</a></div><div><a href="https://ilmajaam.postimees.ee" target="_self" class="menu-item">Ilm</a></div><div><a href="https://sport.postimees.ee" target="_self" class="menu-item">Sport</a></div><div><a href="https://tv.postimees.ee" target="_blank" class="menu-item">TV</a></div><div><a href="https://elu24.postimees.ee" target="_self" class="menu-item">Elu24</a></div><div><a href="https://sobranna.postimees.ee" target="_self" class="menu-item">Sõbranna</a></div><div><a href="https://tervis.postimees.ee" target="_self" class="menu-item">Tervis</a></div><div><a href="https://kinoportaal.postimees.ee" target="_self" class="menu-item">Kino</a></div><div><a href="https://lemmik.postimees.ee" target="_self" class="menu-item">Lemmik</a></div><div class="show-more-btn"><input type="checkbox" class="hidden-checkbox" id="main-menu__show-more"> <label class="hidden-checkbox-label flex flex--align-items-center" for="main-menu__show-more"><div class="arrow-down section-border-color-after"></div></label><div class="modal hidden-sections"><div><a href="https://kodustiil.postimees.ee" target="_self" class="menu-item">Kodustiil</a></div><div><a href="https://reisile.postimees.ee" target="_self" class="menu-item">Reisile</a></div><div><a href="https://tehnika.postimees.ee" target="_self" class="menu-item">Tehnika</a></div><div><a href="https://heureka.postimees.ee" target="_self" class="menu-item">Heureka</a></div><div><a href="https://tarbija24.postimees.ee" target="_self" class="menu-item">Tarbija</a></div><div><a href="https://raamatud.postimees.ee" target="_self" class="menu-item">Raamatuportaal</a></div><div><a href="https://esto2019.postimees.ee" target="_self" class="menu-item section-font-color menu-item--active">ESTO 2019</a></div><div><a href="https://tmw.postimees.ee" target="_self" class="menu-item">TMW</a></div><div><a href="https://poff.postimees.ee" target="_self" class="menu-item">PÖFF</a></div><div><a href="https://60pluss.postimees.ee" target="_self" class="menu-item">60+</a></div><div><a href="https://maaelu.postimees.ee" target="_self" class="menu-item">Maa Elu</a></div></div></div></nav><div class="layout layout--no-padding-top"><nav class="submenu-container"><div class="menu-items menu-items--sub slab"><div><a href="https://esto2019.postimees.ee/section/4911" target="_self" class="menu-item section-font-color menu-item--active">Uudised</a></div><div><a href="https://esto2019.postimees.ee/section/4910" target="_self" class="menu-item">Kes ja kus</a></div><div><a href="https://esto2019.postimees.ee/section/4912" target="_self" class="menu-item">Galerii</a></div><div><a href="https://esto2019.postimees.ee/section/4913" target="_self" class="menu-item">Minu ESTO</a></div></div></nav><div class="gradient-separator--before"></div></div><burger-menu eager :menu-id="1" :root-section-id="4907" copyright-text="&copy; 2019 POSTIMEES GRUPP"><div slot="logo"><a href="https://esto2019.postimees.ee" class="flex header-logo flex--align-items-center"><img src="https://f.pmo.ee/logos/4907/8fe1d77df0572be2e03c465dac6f110a.svg" height="45" width="80" alt="Postimees"></a></div></burger-menu><search-overlay></search-overlay><div class="section-branding-container"><div class="section-branding-bg section-branding--esto2019"><a href="https://esto2019.postimees.ee"></a></div></div><article itemscope itemtype="http://schema.org/NewsArticle"><div class="breadcrumb breadcrumb--article"><ul><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://esto2019.postimees.ee">ESTO 2019</a></li><li class="breadcrumb-item" itemprop="articleSection"><a class="section-font-color" href="https://esto2019.postimees.ee/section/4911">Uudised</a></li><li class="breadcrumb-item">Rootsi eesti noored asutasid oma organisatsiooni</li></ul></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-top"><div class="article-content"><h1 class="article-headline" itemprop="headline name">Rootsi eesti noored asutasid oma organisatsiooni</h1><div class="article-authors__container flex"><div class="article-authors flex flex--align-items-start"><div class="article-authors__author"><a href="https://www.postimees.ee/author/142215" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image lazy" src="//f9.pmo.ee/T-QxiqOzfvofdy_Zg_tWBNRQqK8=/40x40/smart/nginx/o/2019/03/05/11843672t1h4c29.png" srcset="//f9.pmo.ee/T-QxiqOzfvofdy_Zg_tWBNRQqK8=/40x40/smart/nginx/o/2019/03/05/11843672t1h4c29.png, //f9.pmo.ee/_z32cI7QQj2arK1pYRkenxyj1hA=/80x80/smart/nginx/o/2019/03/05/11843672t1h4c29.png 2x" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">ESTO 2019</span> </span><span class="article-authors__position" itemprop="jobTitle"></span></div></a></div><div class="article-authors__author"><a href="https://www.postimees.ee/author/72414" class="flex flex--justify-content-start flex--align-items-center flex--no-wrap" itemscope itemprop="author" itemtype="http://schema.org/Person"><img class="article-authors__image" src="/v5/img/icons/shrek.svg" itemprop="image"><div class="article-authors__description"><span class="article-authors__title"><span class="article-authors__name" itemprop="name">Sirle Sööt</span> </span><span class="article-authors__position" itemprop="jobTitle">Rootsi Eestlaste Liidu esimees</span></div></a></div></div></div><div class="button-list flex flex--align-items-center"><div class="flex flex--align-items-center"><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6680148" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Rootsi eesti noored asutasid oma organisatsiooni&body=Tervitus,%20loe%20siit%3A%20https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni%3Futm_source%3Demail%26utm_content%3D6680148">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6680148">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Rootsi%20eesti%20noored%20asutasid%20oma%20organisatsiooni&url=https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6680148">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Rootsi%20eesti%20noored%20asutasid%20oma%20organisatsiooni&url=https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6680148">Jaga LinkedInis</a> <a target="_blank" href="https://esto2019.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div><span class="article__publish-date" itemprop="datePublished">10. juuni 2019, 8:55</span></div></div></div><div class="article-body article-body--left article-body--lead" itemprop="articleBody"><div class="article-body__item article-body__item--image"><figure class="figure" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><figure-fullscreen eager :image-id="12247215" image-url="//f8.pmo.ee/5M6IZANedQipprPL9KOsoyME5xE=/fit-in/2560x2560/filters:no_upscale()/nginx/o/2019/06/10/12247215t1hf1d4.jpg"></figure-fullscreen><img class="figure--has-fullscreen" onclick="triggerEvent('articleImageClick', 12247215)" src="//f8.pmo.ee/uG0aofL3qR8a7ISgfewzn7TVn4M=/685x410/filters:focal(7x6:945x530)/nginx/o/2019/06/10/12247215t1hf1d4.jpg" srcset="//f8.pmo.ee/uG0aofL3qR8a7ISgfewzn7TVn4M=/685x410/filters:focal(7x6:945x530)/nginx/o/2019/06/10/12247215t1hf1d4.jpg"><figcaption class="figure__caption"><p class="figure__caption--title" itemprop="caption">Fotol Remy Martiin Ots (aseesimees), Erik Stenqvist (laekur), Nora Sööt (sekretär), Angleica Suiste (esimees), Celine Sööt (aseesimees).</p><p class="figure__caption--name" itemprop="creator">FOTO: Foto: Aili Suiste Rundin</p></figcaption></figure></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p>9. juunil asutati Stockholmis noorteorganisatsioon Eesti Noored Rootsis. Noorteorganisatsiooni eesmärk on ühendada Rootsis elavaid 14-26 aastaseid eesti noori ning esindada neid kontaktide arendamisel Eesti riigi ja teiste noorteorganisatsioonidega maailmas. </p></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad"><div class="dfp-ad dfp-ad--center"><div class="dfp-ad__ad dfp_ad" data-path="/727" id="dfp-vaf93hoqan" data-ignore-adpositions="true" data-sizes="constantTowerSmall"></div></div></div><commercial-block-with-ad-block-detection :aside="true" :section-label="true" title="Soovitame lugeda"></commercial-block-with-ad-block-detection><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-1xn1qshx93" data-auto-refresh="true" data-sizes="tower"></div></div></div></aside></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal dfp-ad--add-gradient"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-nfvienjzds" data-keyvalues='[{"key": "article_length", "value": "short"}]' data-sizes="horizontal"></div></div><div class="article"><div class="flex"><div class="flex--equal-width"><div class="article-body article-body--left" itemprop="articleBody"><div class="article-body__item article-body__item--htmlElement"><p>Eesto Noored Rootsis edendab eesti keele levikut, eesti kultuuri ning hoiab oma liikmeskonnas eesti traditsioone. Vastloodud organisatsiooni juhatuse liikmed on: <strong>Angelica Suiste</strong> (esimees), <strong>Celine Sööt</strong>, <strong>Remy Martiin Ots, Nora Sööt, Erik Stenqvist </strong>ja<strong> Martin Vahermägi</strong>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Noored Rootsis loodi hiljuti Soomes tegevust alustanud <a href="http://estofestival.com/eesti-noored-asutasid-soomes-oma-organisatsiooni/" rel="noopener" target="_blank">noorteorganisatsiooni Soome Eesti Noored</a> eeskujul. Tõukejõu andis mõlema riigi noortele sel suvel toimuv ESTO ehk XII ülemaailmsed eesti kultuuripäevad.</p></div><div class="article-body__item article-body__item--htmlElement"><blockquote><p>ESTO-l on kavas luua ülemaailmne eesti noorte võrgustik. Noordelegaatidel riikidest, kus noorteorganisatsioon juba olemas on, on võrgustumisel edumaa.</p></blockquote></div><div class="article-body__item article-body__item--htmlElement"><p>Organisatsioonil Eesti Noored Rootsis on mõjujõudu ja haaret Soome noortest rohkem, sest nende tegevust toetab Rootsi Eestlaste Liit – 26 liikmesorganisatsiooniga rootsieestlaste keskorganisatsioon. Sarnased noorteorganisatsioonid on olemas ka Kanadas ja Ameerikas.</p></div><div class="article-body__item article-body__item--news-recommendations"><news-recommendations title="Soovitame lugeda" :article-id="6680148" :show-article-publish-time="false" class="articles-recommendations"></news-recommendations></div><div class="article-body__item article-body__item--htmlElement"><p><a href="http://sverigeesterna.se/2019/06/10/loodi-noorteorganisatsioon-eesti-noored-rootsis/?fbclid=IwAR0OrL5B-YfPq1zd6H_4MxuHGkcVk0-YsZxsHqggZ9X6PDlVfc2smmaNI4E" rel="noopener" target="_blank">Noorteorganisatsiooni asutamisele</a> järgnes noortetoa pidulik avamine Stockholmi Eesti Majas. Noored olid selle toa ise aidanud remontida. Ruum sobib nii koosolekuteks kui noorte seltskondlikuks kokkusaamiseks.</p></div><div class="article-body__item article-body__item--htmlElement"><p>«Täname toetuse eest Eesti Maja, Rootsi Eestlaste Liitu, EELK Stockholmi koguduse õpetajat <strong>Tiit Pädamit</strong> ja oma vanemaid, kes on toetanud meie soovi. Nüüd on meil koht, kus koos käia ja kus me tunneme end koduselt,» ütles äsjaloodud noorteühenduse esimees <strong>Angelica Suiste</strong>.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Rootsi Eestlaste Liidu esinaine <strong>Sirle Sööt</strong> märkis, et uus põlvkond on andnud ka senistele ruumidele uue tähenduse. «Kui varem oli tore õlleõhtuid ja pidusid korraldada, siis uus generatsioon soovib üheskoos õppida eesti keelt, saada kogemusi organisatsiooni juhtimises ja kommunikatsioonitöös ning on huvitatud globaalsest võrgustumisest ja arendavatest tegevustest,» selgitas Sööt.</p></div><div class="article-body__item article-body__item--htmlElement"><p>Eesti Noored Rootsis organisatsiooni esindavad ESTO-l neli noordelegaati.<strong> Angelica Suiste, Erik Stenqvist</strong> ja <strong>Remy Martiin Ots</strong> on Stockholmi Eesti Kooli vilistlased.<strong> Jonathan Nordlund</strong> on avastanud Eesti enda jaoks aga alles eelmisel sügisel, mil ta osales Seiklejate Vennaskonna noorteprogrammis «Tagasi juurte juurde».</p></div></div><div class="article-content"><div class="article__react-share flex flex--align-items-center flex--justify-content-space-between"><div class="article__react"></div><div><div class="article-share inline-flex flex--wrap"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6680148" class="article-share__item article-share__item--facebook section-bg-color-after"><span class="article-share__image-container social-button social-button--facebook"></span></a><div class="article-share__item article-share__item--share"><span class="article-share__image-container social-button social-button--share" onclick="this.parentElement.classList.toggle('article-share__item-container-show')"></span><div class="article-share__item-container"><a href="mailto:?subject=Lugemissoovitus%3A%20Rootsi eesti noored asutasid oma organisatsiooni&body=Tervitus,%20loe%20siit%3A%20https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni%3Futm_source%3Demail%26utm_content%3D6680148">Saada e-postiga </a><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6680148">Jaga Facebookis</a> <a target="_blank" href="https://twitter.com/share?text=Rootsi%20eesti%20noored%20asutasid%20oma%20organisatsiooni&url=https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6680148">Jaga Twitteris</a> <a target="_blank" href="https://www.linkedin.com/shareArticle?title=Rootsi%20eesti%20noored%20asutasid%20oma%20organisatsiooni&url=https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni%3Futm_source%3Dlinkedin.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D6680148">Jaga LinkedInis</a> <a target="_blank" href="https://esto2019.postimees.ee/hint">saada vihje</a></div></div><a href="javascript:window.print()" class="article-share__item article-share__item--print"><span class="article-share__image-container social-button"><img src="/v5/img/icons/sharing/print-v2.svg" height="20" width="20"> </span></a><a href="https://esto2019.postimees.ee/6680148/rootsi-eesti-noored-asutasid-oma-organisatsiooni/comments" class="article-share__item article-share__item--comments"><span class="article-share__image-container social-button"><img src="/v5/img/icons/comment-v2.svg" height="20" width="20"></span></a></div></div></div><div class="article__related-coverages"><fetch-related-coverages :article-id="6680148" :show-article-publish-time="false"></fetch-related-coverages></div><div class="article__related-articles"><fetch-related-articles :article-id="6680148" custom-classes-to-article="flex" custom-classes="structured-content__block--related-articles" block-title="Seotud lood" block-title-color="#003CD1" :show-article-publish-time="false" :exclude-types="['digest', 'coverage']"></fetch-related-articles></div><ul class="article-terms" itemprop="keywords"><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/2346/ameerika">ameerika</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/16549/eelk">eelk</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/44955/esto">esto</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/2773/kanada">Kanada</a></li><li><a class="article-terms__term" href="https://esto2019.postimees.ee/term/1043/soome">Soome</a></li></ul></div><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-gv3ksdg060" data-sizes="eestiLoto"></div></div></div><aside class="layout--right flex flex--direction-column"><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center dfp-ad--sticky"><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-2lu8iodrsm" data-auto-refresh="true" data-sizes="tower"></div></div></div><div class="aside--coma"><coma-aside :section-id="3873" title="Sisuturundus" :limit="2"></coma-aside></div></aside></div></div><div class="article"></div></article><section class="structured-content"></section><div class="layout"><weather-header-small data-weather-widget location="ChIJvxZW35mUkkYRcGL8GG2zAAQ" language="et" country="estonia"></weather-header-small></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <img class="scroll-top__icon" src="/v5/img/icons/scroll-top.svg" height="14"></div><div onclick="(document.referrer) ? window.history.back() : window.location = '//' + document.domain" class="back-button section-bg-color flex flex--align-items-center flex--justify-content-center"><img src="/v5/img/icons/arrow-back.svg" width="10" height="19"></div><div class="layout allepal-barter"><iframe data-src="https://v.postimees.ee/proxy-ads/allepal-wu/" width="1000" height="530" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" style="border: 0;"></iframe></div><div class="site-footer-spacer"></div><footer class="site-footer layout"><div class="site-footer__top flex flex--justify-content-space-between"><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Kontakt</div><div class="site-footer__top-group"><div class="spacer"></div><p>Vihje: 507 3066,<br><a href="mailto:vihje@postimees.ee" class="section-font-color">vihje@postimees.ee</a></p><div class="spacer"></div><p>Lehe tellimine: 666 2525</p><div class="spacer"></div><p>Toimetuse sekretär: 666 2202,<br><a href="mailto:sekretar@postimees.ee" class="section-font-color">sekretar@postimees.ee</a></p></div></div><div class="site-footer__top-column flex--equal-width"><div class="section-font-color site-footer__top-title slab">Reklaam</div><div class="site-footer__top-group"><div class="spacer"></div><p>Kuulutuste tellimine:<br>E-post: <a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2171</p><div class="spacer"></div><p>Reklaam Postimehe paberlehes:<br><a href="mailto:reklaam@postimees.ee" class="section-font-color">reklaam@postimees.ee</a><br>Tel +372 666 2445</p><div class="spacer"></div><p>Reklaam Postimees.ee veebides:<br><a href="mailto:veebireklaam@postimees.ee" class="section-font-color">veebireklaam@postimees.ee</a><br>Tel +372 666 2230</p></div></div><div class="site-footer__top-column"></div></div><hr><div class="site-footer__bottom flex flex--justify-content-center"><a href="https://www.postimees.ee/tingimused" target="_blank">KASUTUSTINGIMUSED</a> <a href="https://www.postimees.ee/contact" target="_blank">AS POSTIMEES GRUPP ÄRIINFO</a> <a href="https://www.postimees.ee/contact" target="_blank">TÖÖTAJAD</a> <a href="https://www.postimees.ee/search" target="_blank">ARHIIV</a> <a href="https://reklaam.eestimeedia.ee" target="_blank">REKLAAM</a> <a href="http://kuulutus.postimees.ee/" target="_blank">KUULUTUSED AJALEHTE</a> <a href="http://www.tellimine.ee/ajalehed/postimees" target="_blank">TELLI AJALEHT</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank">TELLI UUDISKIRI</a></div></footer></div><script>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</script><script>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</script><script type="text/javascript" src="/build-wu-v5/bundle-ab39d87d7a5dd18dc6dc.js" async></script></body></html>